07 12 2019

修改Z-blogphp版权

使用'Z-BlogPHP_1_4_Deeplue_150101.zip'安装完博客网站后,后台没有对页脚版本标签的控制,使用主题时,总会显示当前版本号:'Powered By Z-BlogPHP 1.4 Deeplue Build 150101',这里给新手普及下如何去掉或改掉版本标签。如何去掉Z-Blog的Powered By Z-BlogPHP 1.4 Deeplue Build 150101版本号使用'Z-BlogPHP_1_4_Deeplue_15

[继续阅读]

‹‹ 1 ››